Dbal server_version, the doctrine/orm package is required when the doctrine.orm config is set.

Więcej działań